<!DOCTYPE html>
<html lang="en-ZA" class="no-js">
<head>
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta name="apple-touch-fullscreen" content="yes"/>
  <meta name="MobileOptimized" content="320"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <title>&#8220;United States uses $150,000 in PEPFAR funding to help with COVID-19 prevention&#8221; &#8211; RadioVop Zimbabwe</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioVop Zimbabwe &raquo; Feed" href="http://www.radiovop.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioVop Zimbabwe &raquo; Comments Feed" href="http://www.radiovop.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioVop Zimbabwe &raquo; &#8220;United States uses $150,000 in PEPFAR funding to help with COVID-19 prevention&#8221; Comments Feed" href="http://www.radiovop.com/united-states-uses-150000-in-pepfar-funding-to-help-with-covid-19-prevention/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiovop.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foxin-fonts-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen%2BSans%3A400%2C600%2C700%2C800&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.radiovop.com/wp-content/themes/vop/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.radiovop.com/wp-content/themes/vop/js/magnific/magnific-popup.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.radiovop.com/wp-content/themes/vop/js/owl-carousel/assets/owl.carousel.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='icon-custom-css'  href='http://www.radiovop.com/wp-content/themes/vop/css/icon-custom.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='icon-awesome-css'  href='http://www.radiovop.com/wp-content/themes/vop/css/font-awesome.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='base-bootstrap-css'  href='http://www.radiovop.com/wp-content/themes/vop/css/bootstrap.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='base-woocoomerce-css'  href='http://www.radiovop.com/wp-content/themes/vop/css/woocommerce.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='base-template-css'  href='http://www.radiovop.com/wp-content/themes/vop/css/template.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radiovop.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/bootstrap.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/countdown.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/perfect-scrollbar.jquery.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/owl-carousel/owl.carousel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/magnific/jquery.magnific-popup.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/scroll/jquery.scrollto.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/waypoint.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/jquery.cookie.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/isotope.pkgd.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/jquery.typer.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/main.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-content/themes/vop/js/woocommerce.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://www.radiovop.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiovop.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiovop.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Police harass former ZUJ president Matthew Takaona' href='http://www.radiovop.com/police-harass-former-zuj-president-matthew-takaona/' />
<link rel='next' title='COVID-19 lockdown exposes vile depths of Zimbabwe govt cruelty and incompetence' href='http://www.radiovop.com/covid-19-lockdown-exposes-vile-depths-of-zimbabwe-govt-cruelty-and-incompetence/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://www.radiovop.com/united-states-uses-150000-in-pepfar-funding-to-help-with-covid-19-prevention/" />
<link rel='shortlink' href='http://www.radiovop.com/?p=19226' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiovop.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiovop.com%2Funited-states-uses-150000-in-pepfar-funding-to-help-with-covid-19-prevention%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiovop.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiovop.com%2Funited-states-uses-150000-in-pepfar-funding-to-help-with-covid-19-prevention%2F&#038;format=xml" />
<script> var ajaxurl = "http://www.radiovop.com/wp-admin/admin-ajax.php";</script></head>

<body class="post-template-default single single-post postid-19226 single-format-standard ">
  <div class="wrapper-page"> <!--page-->
        
    <header class=" header-default header-v1">
      <div class="topbar hidden-sm hidden-xs">
   <div class="container">
      <div class="content-inner">
        <div class="left pull-left">
          <ul class="socials">
    

     

     

     

    

    
   
   
   
   
    </ul>        </div>  

         <div class="right pull-right">
            <div class="topbar-meta">
                              <a href="http://www.radiovop.com/united-states-uses-150000-in-pepfar-funding-to-help-with-covid-19-prevention/" title="Login / Register">Login / Register</a>
                         </div>
         </div>   
      </div>   
   </div>   
</div>      
      <div class="">
        
<div class="header-mobile hidden-lg hidden-md">
  <div class="container">
    <div class="row"> 
     
      <div class="left col-xs-4">
         <div class="hidden-lg hidden-md">
   <div class="canvas-menu gva-offcanvas">
     <a class="dropdown-toggle" data-canvas=".mobile" href="#"><i class="gv-icon-103"></i></a>
   </div>
   <div class="gva-offcanvas-content mobile">
      <div class="close-canvas"><a><i class="gv-icon-8"></i></a></div>
      <div class="wp-sidebar sidebar">
         <div id="gva-mobile-menu" class="navbar-collapse"><ul id="menu-top-navigation" class="nav navbar-nav gva-nav-menu gva-mobile-menu"><li id="menu-item-13888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13888"><a href="http://www.radiovop.com/./national/">National</a></li>
<li id="menu-item-13889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13889"><a href="http://www.radiovop.com/./africa/">Africa</a></li>
<li id="menu-item-13890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13890"><a href="http://www.radiovop.com/./business/">Business</a></li>
<li id="menu-item-13891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13891"><a href="http://www.radiovop.com/./international/">International</a></li>
<li id="menu-item-13892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13892"><a href="http://www.radiovop.com/./sports/">Sports</a></li>
<li id="menu-item-13893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13893"><a href="http://www.radiovop.com/./blogs/">Blogs</a></li>
<li id="menu-item-13894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13894"><a href="http://www.radiovop.com/./entertainment/">Entertainment</a></li>
</ul></div>         <div class="after-offcanvas">
                     </div>    
     </div>
   </div>
</div>      </div>

      <div class="center text-center col-xs-4">
        <div class="logo-menu">
          <a href="http://www.radiovop.com/">
            <img src="http://www.radiovop.com/wp-content/themes/vop/images/logo-mobile.png" alt="RadioVop Zimbabwe" />
          </a>
        </div>
      </div>


        <div class="right col-xs-4">
                    <div class="main-search gva-search">
            <a><i class="gv-icon-52"></i></a>
          </div>
        </div> 
       
    </div>  
  </div>  
</div>        <div class="header-mainmenu hidden-xs hidden-sm">
          <div class="hidden-xs hidden-sm">
   <div class="canvas-menu gva-offcanvas">
     <a class="dropdown-toggle" data-canvas=".default" href="#"><i class="gv-icon-103"></i></a>
   </div>
   <div class="gva-offcanvas-content default">
      <div class="close-canvas"><a><i class="gv-icon-8"></i></a></div>
      <div class="wp-sidebar sidebar">
           
     </div>
   </div>
</div>          
            <div class="container"> 
              <div class="prelative">
                <div class="row">
                  <div class="logo col-lg-2 col-md-2 col-sm-12">
                    <a class="logo-theme" href="http://www.radiovop.com/">
                      <img src="http://www.radiovop.com/wp-content/themes/vop/images/logo.png" alt="RadioVop Zimbabwe" />
                    </a>
                  </div>

                  <div class="col-sm-10 col-xs-12 pstatic header-right">
                    <div class="content-innter clearfix">
                      <div id="gva-mainmenu" class="pstatic main-menu header-bottom">
                        <div id="gva-main-menu" class="navbar-collapse"><ul id="menu-top-navigation-1" class="nav navbar-nav gva-nav-menu gva-main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13888"><a href="http://www.radiovop.com/./national/">National</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13889"><a href="http://www.radiovop.com/./africa/">Africa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13890"><a href="http://www.radiovop.com/./business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13891"><a href="http://www.radiovop.com/./international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13892"><a href="http://www.radiovop.com/./sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13893"><a href="http://www.radiovop.com/./blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13894"><a href="http://www.radiovop.com/./entertainment/">Entertainment</a></li>
</ul></div>                      </div>
                    </div>

                    <div class="main-search gva-search">
                      <a><i class="gv-icon-52"></i></a>
                    </div>
                    
                    <div class="mini-cart-header cart-v2">
                        
                    </div> 
                  </div> 
            
                </div>  
              </div>  
            </div>
          </div>  
      </div> 
    </header>
        
    <div id="page-content"> <!--page content-->
      <div class="gva-search-content search-content">
        <a class="close-search"><i class="gv-icon-4"></i></a>
        <div class="search-content-inner">
          <div class="content-inner"><form method="get" class="searchform gva-main-search" action="http://www.radiovop.com/">
	<div class="gva-search">
		<input name="s" maxlength="40" class="form-control input-large input-search" type="text" size="20" placeholder="Search...">
		<span class="input-group-addon input-large btn-search">
			<input type="submit" class="fa" value="&#xf002;" />
		</span>
	</div>
</form>


</div>  
        </div>  
      </div>

<section id="wp-main-content" class="clearfix main-page title-layout-standard">
       
   <div class="custom-breadcrumb " >
            <div class="container">
                   <ol class="breadcrumb"><li><a href="http://www.radiovop.com">Home</a>  / </li> <a href="http://www.radiovop.com/./development/">Development</a>  /  <li class="active">&#8220;United States uses $150,000 in PEPFAR funding to help with COVID-19 prevention&#8221;</li></ol>      </div>   
   </div>
      <div class="container">  
    <div class="main-page-content row">
         <div class="content-page col-lg-9 col-md-9 col-sm-12 col-xs-12">      
            <div id="wp-content" class="wp-content clearfix">
                
                    
<article id="post-19226" class="post-19226 post type-post status-publish format-standard hentry category-development">

	<div class="post-thumbnail">
			</div>	

	<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">&#8220;United States uses $150,000 in PEPFAR funding to help with COVID-19 prevention&#8221;</h1>
			<div class="entry-meta">
				<span class="post-format hidden">
					<a class="entry-format" href="">Video</a>
				</span>
									<span class="cat-links"><a href="http://www.radiovop.com/./development/" rel="category tag">Development</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;
								<span class="entry-date"><a href="http://www.radiovop.com/united-states-uses-150000-in-pepfar-funding-to-help-with-covid-19-prevention/" rel="bookmark"><i class="gv-icon-1126"></i><time class="entry-date" datetime="2020-04-08T18:52:00+00:00">8th April 2020</time></a></span><span class="line-1">&nbsp;&nbsp;|&nbsp;&nbsp;</span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.radiovop.com/author/admin/" rel="author"><i class="gv-icon-579"></i>admin</a></span></span>
							</div>
		</header>

		<div class="entry-content">
			<div dir="auto">Harare-The United States, through the U.S. President&#8217;s Emergency Plan for AIDS Relief (or PEPFAR), is using at least $150,000 USD to help with COVID-19 prevention measures in Zimbabwe specifically targeted at people living with HIV.</div>
<div dir="auto"></div>
<div dir="auto">This PEPFAR funding includes the purchase of soap, buckets, hand washing stations and hand sanitizer for supported facilities, and the reproduction of COVID-19 communication materials to be shared at supported facilities and through faith and community networks around Zimbabwe. Three PEPFAR clinical implementing partners, OPHID, I-TECH and ZACH, will carry out the activities.</div>
<div dir="auto"></div>
<div dir="auto">The United States is committed to continued care and treatment for People Living with HIV (PLHIV) in Zimbabwe. PLHIV who are not on treatment or virally suppressed may be at greater risk of developing severe symptoms of COVID-19. All PLHIV need to take precautions, including keeping at least three-months supply of ARVs in their homes, washing hands frequently, practicing social spacing and avoiding others who are sick. PEPFAR’s efforts supporting the response to the COVID-19 pandemic aim to ensure that PLHIV have the best possible outcomes within the context of over-stretched healthcare systems.</div>
<div dir="auto"></div>
<div dir="auto">These funds are in addition to the United States Agency for International Development (USAID)&#8217;s $470,000 contribution to the World Health Organization to support Zimbabwe’s fight against COVID 19, announced on March 27, 2020. Through this funding, the WHO will help with life-saving activities such as preparing laboratories for large-scale testing for COVID-19, implementing a public-health emergency plan for points of entry, and activating case-finding and evidence-based surveillance for influenza-like illnesses.</div>
<div dir="auto"></div>
<div dir="auto">Since 1980, the United States has provided over $1 billion in health assistance to strengthen health systems, so that Zimbabweans can live longer, healthier lives.</div>
			
		</div><!-- .entry-content -->
	</div>	

	</article><!-- #post-## -->

                
                
<div id="comments" class="comments-area">

    
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/united-states-uses-150000-in-pepfar-funding-to-help-with-covid-19-prevention/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.radiovop.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dff2f798a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->
                      <nav class="navigation post-navigation" role="navigation">
        <h1 class="screen-reader-text">Post navigation</h1>
        <div class="nav-links">
          <a href="http://www.radiovop.com/police-harass-former-zuj-president-matthew-takaona/" rel="prev"><span class="meta-nav prev"><i class="gv-icon-158"></i>Previous Post</span><span class="title prev">Police harass former ZUJ president Matthew Takaona</span></a><a href="http://www.radiovop.com/covid-19-lockdown-exposes-vile-depths-of-zimbabwe-govt-cruelty-and-incompetence/" rel="next"><span class="meta-nav next">Next Post<i class="gv-icon-159"></i></span><span class="title next">COVID-19 lockdown exposes vile depths of Zimbabwe govt cruelty and incompetence</span></a>        </div>
      </nav>
                  </div>    
         </div>      

         <!-- Left sidebar -->
         
         <!-- Right Sidebar -->
                  <div class="sidebar wp-sidebar sidebar-right col-lg-3 col-md-3 col-xs-12 pull-right">
                           <div class="sidebar-inner">
                  <aside id="search-2" class="widget clearfix widget_search"><form method="get" class="searchform gva-main-search" action="http://www.radiovop.com/">
	<div class="gva-search">
		<input name="s" maxlength="40" class="form-control input-large input-search" type="text" size="20" placeholder="Search...">
		<span class="input-group-addon input-large btn-search">
			<input type="submit" class="fa" value="&#xf002;" />
		</span>
	</div>
</form>


</aside>		<aside id="recent-posts-2" class="widget clearfix widget_recent_entries">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="http://www.radiovop.com/afdb-chief-accused-of-multiple-violationsdenies-charges/">AfDB chief accused of multiple violations,denies charges</a>
									</li>
											<li>
					<a href="http://www.radiovop.com/africa-armed-conflicts-and-state-repression-fuel-cocktail-of-human-rights-violations/">Africa: Armed conflicts and state repression fuel cocktail of human rights violations</a>
									</li>
											<li>
					<a href="http://www.radiovop.com/african-development-bank-unveils-10-billion-response-facility-to-curb-covid-19/">African Development Bank unveils $10 billion Response Facility to curb COVID-19</a>
									</li>
											<li>
					<a href="http://www.radiovop.com/covid-19-lockdown-exposes-vile-depths-of-zimbabwe-govt-cruelty-and-incompetence/">COVID-19 lockdown exposes vile depths of Zimbabwe govt cruelty and incompetence</a>
									</li>
											<li>
					<a href="http://www.radiovop.com/united-states-uses-150000-in-pepfar-funding-to-help-with-covid-19-prevention/">&#8220;United States uses $150,000 in PEPFAR funding to help with COVID-19 prevention&#8221;</a>
									</li>
					</ul>
		</aside>               </div>
                     </div>
               </div>   
    </div>
    </section>

	</div><!--end page content-->
	<div id="gva-overlay"></div>
</div><!-- End page -->

	<footer id="wp-footer" class="clearfix">
						<div class="copyright">
			<div class="container">
				<div class="row">
					<div class="col-sm-8 col-xs-12">
						Copyright2020 - Company - All rights reserved. Powered by WordPress.					</div>
					<div class="col-sm-4 col-xs-12">
						<ul class="socials">
    

     

     

     

    

    
   
   
   
   
    </ul>					</div>
				</div>	
			</div>
		</div>
		
		<div id="gva-quickview" class="clearfix"></div>

		<div class="return-top default"><i class="gv-icon-194"></i></div>

	</footer>
	
<script type='text/javascript' src='http://www.radiovop.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.radiovop.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://www.radiovop.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>